Cross Reference: postrm
xref
: /
forgerock
/
opendj2.6.2
/
resource
/
debian
/
control
/
postrm
Home
History
Annotate
Line#
Navigate
Download
Search
only in
./
postrm revision e75c2484bff064fbbf51e92aed4f37b08e6427b7
98
N/A
#!/
bin
/
bash
1265
N/A
set
-e
98
N/A
# Post rm script
98
N/A
# Files are removed automatically by pm.
919
N/A
if
[
"$1"
=
"remove"
]
919
N/A
then
919
N/A
echo
919
N/A
echo
*
OpenDJ
successfully
removed
919
N/A
fi
919
N/A
echo
919
N/A
# End of the post rm script