Cross Reference: postrm
xref
: /
forgerock
/
opendj2.6.2
/
resource
/
debian
/
control
/
postrm
Home
History
Annotate
Line#
Navigate
Download
Search
only in
./
#!/
bin
/
bash
set
-e
# Post rm script
# Files are removed automatically by pm.
if
[
"$1"
=
"remove"
]
then
echo
echo
*
OpenDJ
successfully
removed
fi
echo
# End of the post rm script