control revision d0ce2837ba92386abdaaa79d6176853ccf959a2f
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsyncSource: virtualbox-ose
9f30b2a88d1c4a96e076a38bdebb87029e91cde7vboxsyncSection: misc
6be66de4257f4f564e35f7b8ee57a282e3cf3e96vboxsyncPriority: optional
365b40dec2ed01d9983d29e276e7431c5a4a9c18vboxsyncMaintainer: Oracle Corporation <info@virtualbox.org>
6be66de4257f4f564e35f7b8ee57a282e3cf3e96vboxsyncStandards-Version: 3.2.1
2bee0b79c44fdd60aa91125cee31467b4300234avboxsyncBuild-Depends: debhelper (>= 5), libz-dev, libssl-dev, libqt4-dev,
b918a7b5e159df188e876b8aef5f971222485c64vboxsync libqt4-opengl-dev, libsdl1.2-dev, uuid-dev, libxcursor-dev,
b918a7b5e159df188e876b8aef5f971222485c64vboxsync libidl-dev, libpam0g-dev, bcc, iasl, xsltproc, linux-headers-generic,
b918a7b5e159df188e876b8aef5f971222485c64vboxsync wine, java2-runtime, lsb-release, g++-multilib [amd64],
b918a7b5e159df188e876b8aef5f971222485c64vboxsync libc6-dev-i386 [amd64], ia32-libs [amd64], libasound-dev,
b918a7b5e159df188e876b8aef5f971222485c64vboxsync libpulse-dev, libxml2-dev, libxslt1-dev, python-dev, gsoap,
b918a7b5e159df188e876b8aef5f971222485c64vboxsync libcap2-dev, libgl1-mesa-dev, libglu1-mesa-dev, libxmu-dev,
b918a7b5e159df188e876b8aef5f971222485c64vboxsync libxext-dev, libcurl-dev, libxrandr-dev, openjdk-6-jdk | sun-java6-jdk
c7267e77a1f8b99136cc3dd57f7c381103edc4e5vboxsyncXS-Python-Version: >= 2.4
6be66de4257f4f564e35f7b8ee57a282e3cf3e96vboxsync
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsyncPackage: virtualbox-ose
9d473abea9a9b6597b2b20bedc950ba33a2e73a5vboxsyncArchitecture: i386 amd64
9d473abea9a9b6597b2b20bedc950ba33a2e73a5vboxsyncPre-Depends: debconf (>= 1.1) | debconf-2.0
7e958a4329e4f9d83f597e26c72121969091e87bvboxsyncDepends: ${shlibs:Depends}, debconf (>= 0.5) | debconf-2.0, psmisc, adduser
27efd9329f6a90f7cacf840031e5305f98975960vboxsyncRecommends: ${alsa}, ${pulse}, ${sdlttf}, ${dkms},
bb2b02a21a17c521c7055021c701be5ff9057c10vboxsync linux-headers, gcc, make, binutils,
332d68e9666b04a5aa788a586d9f4c6b1f19c700vboxsync libhal1 (>= 0.5), python-central
9d473abea9a9b6597b2b20bedc950ba33a2e73a5vboxsyncDescription: Oracle VM VirtualBox
9d473abea9a9b6597b2b20bedc950ba33a2e73a5vboxsync VirtualBox is a powerful PC virtualization solution allowing you to run a
9d473abea9a9b6597b2b20bedc950ba33a2e73a5vboxsync wide range of PC operating systems on your Linux system. This includes
9d473abea9a9b6597b2b20bedc950ba33a2e73a5vboxsync Windows, Linux, FreeBSD, DOS, OpenBSD and others. VirtualBox comes with a broad
9d473abea9a9b6597b2b20bedc950ba33a2e73a5vboxsync feature set and excellent performance, making it the premier virtualization
c7267e77a1f8b99136cc3dd57f7c381103edc4e5vboxsync software solution on the market.
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsyncXB-Python-Version: ${python:Versions}
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsync
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsyncPackage: virtualbox-ose-dbg
104ee9b130538e40654d7732282799493cdd5e7dvboxsyncArchitecture: i386 amd64
332d68e9666b04a5aa788a586d9f4c6b1f19c700vboxsyncDepends: virtualbox-ose (= ${Source-Version})
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsyncDescription: Oracle VM VirtualBox debugging symbols
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsync VirtualBox is a powerful PC virtualization solution allowing you to run a
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsync wide range of PC operating systems on your Linux system. This includes
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsync Windows, Linux, FreeBSD, DOS, OpenBSD and others. VirtualBox comes with a broad
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsync feature set and excellent performance, making it the premier virtualization
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsync software solution on the market.
bbfc28b1a00ce00001b2ead074d47254bec3e5cfvboxsync .
This package contains debugging symbols.