Cross Reference: postrm
xref
: /
forgerock
/
opendj2-jel-hg
/
resource
/
debian
/
control
/
postrm
Home
History
Annotate
Line#
Navigate
Download
Search
only in
./
6238
N/A
#!/
bin
/
bash
6238
N/A
set
-e
6253
N/A
# Post rm script
6253
N/A
# Files are removed automatically by pm.
6253
N/A
if
[
"$1"
=
"remove"
]
6253
N/A
then
6253
N/A
echo
6238
N/A
echo
*
OpenDJ
successfully
removed
6238
N/A
fi
6253
N/A
echo
6253
N/A
# End of the post rm script